Jan 312012
 

Hallo Liebe Leute,

Ich schreibe “eigentlich” keine Massen Mails. und finde die auch doof, wie jeder von euch, außerdem bin ich Faul.

Es muss also was passieren damit ich meinen Arsch bewege..

Und es passiert was, es passiert Acta, was ein Handelsabkommen ist. Das, und die daraus die eventuellen Konsequenzen treiben mich schon eine weile um. Aber ich fand es beliebig schwierig das was daran doof ist in Worte zu fassen.

Um es Kurz zu machen, klickt bitte auf folgenden Link, und lest es euch durch, der Herr Seemann hat es Geschäft das Problem zu erklären und in Worte zu fassen.

http://mspr0.de/?p=2810

und wenn ihr denke es sei ein wenig Protest wert, unterzeichnet die Petition: http://www.avaaz.org/de/eu_save_the_internet_spread/?wmrBHcb

und geht am Im Februar zu einer acta Demo

vielen dank

hier hat herr Stadler noch ein Kommentar geschrieben
volki

p.s. die mail wird auf neuernick.de crossgepostet, ich hacke die in fb und g+ und twitter

Dec 292011
 

das ganze kann man unter “never touch a running system” verbuchen.

Ich hatte mir weil sehr sehr günstig eine juniper srx100 geebayt. Um ein wenig mit junos rumzuspielen, und irgendwann mal als gateway zu hause zu benutzen.

Also fing ich an das ding zu deployen und habe es auch einigermassen zum laufen gebracht, aber es gab massive reconnect Propleme.

Der ganze spass gipfelte darin das die DSL letung von Samstags 1:30 bis Sonntags mittags down war.

Um sicher zu sein das alles funktioniert hatte ich wieder die Alixen mit PFsense an den start gebracht. eine woche spaeter habe ich wieder connection propleme festgestellt.
mit dem macbook habe ich einen guten pppoe connect hinbekommen.

Also habe ich die pfsense mal mit default config neu gemacht.

kein effekt

also ein neues pfsense instaliert. kein connect
ich habe die interfaces getauscht und ein neues alix board genomen und dne ganzen spass mit einer m0n0wall noch mal durchgespielt, kein effekt.
am ende habe ich die Juniper genommen, eine default config draufgemacht, und durchgeconfigt.
seit dem (etwa 2 wochen nun) laeuft die stabil und funktioniert.

 Posted by at 11:52 pm